• Google +


  • Haier C1200 TXVEF

     
        Index du Forum »   » ÉLECTROMÉNAGER - ÉLECTRONIQUE  » Électroménager » Haier C1200 TXVEF Page 1 sur 3  Aller à la page: 1, 2, 3  >  
    Auteur Message


    Kinka

    Nouveau membre
    Nouveau membre

    Hors ligne

     
    Lien du message Message : Posté le: Jeu 13 Sep 2018 - 12:49    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Bonjour
    j'ai acheté une machine d'occasion Haier C1200 TXVEF lavante séchant a hublot 6k (moteur universel)
    qui ne fonctionner pas.
    elle me signaler une erreur 7 qui correspond après recherche rotation moteur.
    j'ai démonté le moteur vérifier les charbons ,
    le tachymètre je ne comprenait pas pourquoi je ne trouvais pas la même pièces décrite,
    le tachymètre serais intégrer dans la moteur.
    j'ai changer le antiparasite condensateur .
    J'ai aussi nettoyer le filtres les durites ,
    démonter le hublot vérifier la sécurité porte,
    vérifier les connections .
    La machine démarre en mode essorage et au bout de 2 seconde indique code 7 elle évacue eau,elle n'essore pas ,la courroie ne tourne pas a la main on peut tourner la cuve.
    Ensuite j'ai décider d'acheter un moteur
    et j'ai remonter le moteur et la toujours la même erreur 7
    si vous aviez une idée merci
    thx





    "Je ne perds jamais.Soit je gagne,soit j'apprends."N.Mandela

    Revenir en haut


    Publicité



     
    Lien du message Message : Posté le: Jeu 13 Sep 2018 - 12:49    Sujet du message: Publicité Nous signaler un message hors la loi


    PublicitéSupprimer les publicités ?

    Revenir en haut


    C-FREE-C

    Administrateur
    Administrateur

    Hors ligne

     
    Lien du message Message : Posté le: Jeu 13 Sep 2018 - 13:30    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Bonjour,

    Il semblerait que cela vienne justement du moteur et/ou de sa connectique !

    Pour votre modèle :

    Erreur 6: Problème de rotation moteur. Vérifier connectique moteur, filerie et enroulements du moteur.
    Erreur 7: Pas de détection de rotation moteur. Vérifier tachymétrie et sa connectique, ainsi que point Erreur 6.

    Mais il semble que vous ayez déjà vérifié tout cela. Oo

    Notre ami l'indien (Cheyenne50 notre "expert" en la matière) vous en dira plus.

    Cordialement







    Revenir en haut
    Visiter le site web du posteur


    Cheyenne50

    Membre confirmé
    Membre confirmé

    Hors ligne

     
    Lien du message Message : Posté le: Jeu 13 Sep 2018 - 14:26    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Re,
    Houp's je revient de la sieste Wink
    Si dés le démarrage de la machine le moteur commence à s'emballer comme pour essorer, dans 80% des cas c'est le tachymètre qui ne fonctionne plus. Le moteur n'étant pas régulé, il s'affole et se met immédiatement en défaut et stop.
    Ceci dit, cela peux être le tachymètre qui se trouve en bout d'axe du moteur, mais cela peu être aussi un fil coupé, débranché ou le module électronique qui est HS.
    Alors d'abord contrôler si le tachymètre est bien en place ou s'il n'est pas déboîte ou cassé.





    Gabin chantait...Je sais, je sais, ben moi je sais qu'on ne sait jamais !!
    Un dicton dit :"quand on sait pas, on ne fait pas !!

    Revenir en haut


    Kinka

    Nouveau membre
    Nouveau membre

    Hors ligne

     
    Lien du message Message : Posté le: Jeu 13 Sep 2018 - 19:41    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Bonsoir
    comme je explique plus haut j'ai changé le moteur mais l' erreur 7 persiste par contre ou se trouve le module électronique
    j'ai fouiller sur le cote de la machine ou il y a plein de fils mais sa reste une inconnue pour moi et tous se qui est électrique suis pas très compétente j'ai un multimètre je vous joint les photos pris
    merci d'avance pour vos lumieres envouté





    "Je ne perds jamais.Soit je gagne,soit j'apprends."N.Mandela

    Revenir en haut


    Kinka

    Nouveau membre
    Nouveau membre

    Hors ligne

     
    Lien du message Message : Posté le: Jeu 13 Sep 2018 - 19:43    Sujet du message: photo moteur Répondre en citant Nous signaler un message hors la loi


    photo moteur





    "Je ne perds jamais.Soit je gagne,soit j'apprends."N.Mandela

    Revenir en haut


    Cheyenne50

    Membre confirmé
    Membre confirmé

    Hors ligne

     
    Lien du message Message : Posté le: Ven 14 Sep 2018 - 05:54    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Re,
    Déjà une machine "simple" ce n'est pas facile, mais une lavante/chauffante c'est encore moins facile.
    De toute évidence il y a un module ou "carte électronique".
    Selon la marque ou le modèle, elle peut se trouver :
    Soit en bas de la machine à gauche ou à droite dans un boitier en plastique,
    Soit en haut toujours dans un boitier plastique, ou bien dans la planche de bord.
    La façon la plus est souvent de suive les fils qui sont branchés à la résistance de chauffage et remonter jusqu'à la source Smile
    Juste une question: la pompe de vidange vidange bien l'eau ou reste-t-elle dans la machine.
    Il est "possible" que le filtre soit bouché, la pompe tourne mais ne vide pas son eau et déclenche ce phénomène de panne .
    Pour tester si la pompe fonctionne bien :
    D'abord on débranche la prise murale,
    On repaire la pompe de vidange et on débranche les 2 fils qui sont dessus,
    Ensuite on alimente la pompe direct avec le 220 Volts avec un bout de fils avec une prise d'un côté et 2 fiches femelles à l'autre bout (comme une lampe de chevet)
    Pas besoin de fil de terre, on branche et la pompe doit vidanger l'eau qu'on aura mis auparavant dans la machine.
    Prendre toutefois toutes le précaution pour ne pas prendre le jus.
    ATTENTION! si démontage du module électronique, bien repérer la position des fils ou prises éventuellement avec une photo d'un APN





    Gabin chantait...Je sais, je sais, ben moi je sais qu'on ne sait jamais !!
    Un dicton dit :"quand on sait pas, on ne fait pas !!

    Revenir en haut


    Kinka

    Nouveau membre
    Nouveau membre

    Hors ligne

     
    Lien du message Message : Posté le: Ven 14 Sep 2018 - 15:37    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Bonjour
    j'ai bien trouvé le module électronique après si je comprend chouté bien
    je doit vérifier toutes les connections sans savoir a quoi sa correspond j'avoue c'est le brouillard sans neurone
    réponse a ta question la machine évacue eau et j'ai nettoyer les durites
    ou passe eau vérifier la pompe a vidange ainsi que les charbons
    j'entends un petit clic et au bout de 3 seconde erreur 7
    je m'aperçois que selon les marques de machine l'accès et plus facile les composants sont de meilleur qualité


    désolé pour la photo après modification de la photo sa devient très moche Confused
    pas de bol merci





    "Je ne perds jamais.Soit je gagne,soit j'apprends."N.Mandela

    Revenir en haut


    Cheyenne50

    Membre confirmé
    Membre confirmé

    Hors ligne

     
    Lien du message Message : Posté le: Ven 14 Sep 2018 - 16:50    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Re,
    Il semblerait que c'est bien le module, mais....dans sa boite Wink
    Alors il faut sortir le tout, OUVRIR le boitier plastique, pour enfin voir la carte et son circuit imprimé.
    Et là il faut bien observer si il n'y a pas une trace de brûlé ou un endroit noirci .
    mais si c'est un composant défectueux, c'est déjà plus délicat de le détecter.
    Un exemple d'un module cramé :

    Mais il se peut aussi qu'il ne que oxydé :

    Mais attention ce n'est qu'une idée de contrôle, la panne peu être ailleurs !!





    Gabin chantait...Je sais, je sais, ben moi je sais qu'on ne sait jamais !!
    Un dicton dit :"quand on sait pas, on ne fait pas !!

    Revenir en haut


    Kinka

    Nouveau membre
    Nouveau membre

    Hors ligne

     
    Lien du message Message : Posté le: Ven 14 Sep 2018 - 17:58    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Cheyenne50 a écrit:
    Re,
    Il semblerait que c'est bien le module, mais....dans sa boite Wink
    Alors il faut sortir le tout, OUVRIR le boitier plastique, pour enfin voir la carte et son circuit imprimé.
    Et là il faut bien observer si il n'y a pas une trace de brûlé ou un endroit noirci .
    mais si c'est un composant défectueux, c'est déjà plus délicat de le détecter.
    Un exemple d'un module cramé :

    Mais il se peut aussi qu'il ne que oxydé :

    Mais attention ce n'est qu'une idée de contrôle, la panne peu être ailleurs !!


    merci pour toutes ces explications
    je vais regarder sa en souhaitent que je casse pas le boitier Rolling Eyes
    je vais prendre une photos pour ne pas faire d'erreur
    on verras si sa a bruler ou pas une piste a suivre





    "Je ne perds jamais.Soit je gagne,soit j'apprends."N.Mandela

    Revenir en haut


    Cheyenne50

    Membre confirmé
    Membre confirmé

    Hors ligne

     
    Lien du message Message : Posté le: Ven 14 Sep 2018 - 18:20    Sujet du message: Haier C1200 TXVEF Répondre en citant Nous signaler un message hors la loi


    Re,
    Pour ouvrir le boitier, il n'y a rien de difficile. C'est souvent des clips à lever. Il est souvent fixé sur la carrosserie avec un ou deux vis pour pouvoir l'extraire.
    Par contre il faudra débrancher quelques fiches pour voir les deux faces du la car, mais pas de soucis, les fiches sont appairées et ne s'enfichent chacun qu'à un seul endroit. Mais prudence tout de même, une photo de l'ensemble n'est pas superflus Cool





    Gabin chantait...Je sais, je sais, ben moi je sais qu'on ne sait jamais !!
    Un dicton dit :"quand on sait pas, on ne fait pas !!

    Revenir en haut


    Contenu Sponsorisé



     
    Lien du message Message : Posté le: Aujourd’hui à 23:18    Sujet du message: Haier C1200 TXVEF Nous signaler un message hors la loi



    Revenir en haut
    Montrer les messages depuis:   
     Poster un nouveau sujet    Répondre au sujet Aller à la page: 1, 2, 3  >
        Index du Forum » Électroménager Toutes les heures sont au format GMT + 2 Heures

     
    Sauter vers: